
    <!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta name="google-site-verification" content="PPPx-GD0i7nWjUFAYnFdOYorAAJLuNyKOl23JCeXyrQ" />

    <title>Mom Jailed for Not Vaccinating Her Son With Vaccine That Uses Cells From Aborted Babies | LifeNews.com</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <link rel="stylesheet" type="text/css" href="https://lifenews-wpengine.netdna-ssl.com/wp-content/themes/lifenews-new/style.css" />
    <link href='https://fonts.googleapis.com/css?family=Lato' rel='stylesheet' type='text/css'>
    <!--[if lt IE 9]>
    <script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <meta name='OBKey' content='avejq02j7xRr+0owuq+Pcw==' />

<!-- All in One SEO Pack 2.3.9.2 by Michael Torbert of Semper Fi Web Design[183,294] -->
<meta name="description"  content="Mom Jailed for Not Vaccinating Her Son With Vaccine That Uses Cells From Aborted Babies" />

<meta name="keywords"  content="mom jailed for not vaccinating her son with vaccine that uses cells from aborted babies" />

<link rel="canonical" href="https://www.lifenews.com/2017/10/27/mom-jailed-for-not-vaccinating-her-son-with-vaccine-that-uses-cells-from-aborted-babies/" />
<meta property="og:title" content="Mom Jailed for Not Vaccinating Her Son With Vaccine That Uses Cells From Aborted Babies | LifeNews.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lifenews.com/2017/10/27/mom-jailed-for-not-vaccinating-her-son-with-vaccine-that-uses-cells-from-aborted-babies/" />
<meta property="og:site_name" content="LifeNews.com" />
<meta property="og:description" content="Mom Jailed for Not Vaccinating Her Son With Vaccine That Uses Cells From Aborted Babies" />
<meta property="article:published_time" content="2017-10-27T09:41:07Z" />
<meta property="article:modified_time" content="2017-10-31T18:15:11Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Mom Jailed for Not Vaccinating Her Son With Vaccine That Uses Cells From Aborted Babies | LifeNews.com" />
<meta name="twitter:description" content="Mom Jailed for Not Vaccinating Her Son With Vaccine That Uses Cells From Aborted Babies" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lifenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='uds_ads_style-css'  href='https://lifenews-wpengine.netdna-ssl.com/wp-content/plugins/uAd/css/style.css?ver=4.9.8' type='text/css' media='screen' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://lifenews-wpengine.netdna-ssl.com/wp-content/uploads/useanyfont/uaf.css?ver=1473950641' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://lifenews-wpengine.netdna-ssl.com/wp-content/plugins/yawpp/displaystyle.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://lifenews-wpengine.netdna-ssl.com/wp-content/themes/lifenews-new/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='https://lifenews-wpengine.netdna-ssl.com/wp-content/themes/lifenews-new/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='hpslider-css-css'  href='https://lifenews-wpengine.netdna-ssl.com/wp-content/themes/lifenews-new/css/slider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='iphone-css'  href='https://lifenews-wpengine.netdna-ssl.com/wp-content/themes/lifenews-new/css/iphone.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wx-plugin-phone-css'  href='https://lifenews-wpengine.netdna-ssl.com/wp-content/plugins/wovax-core/assets/css/jquery.wvplugin.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wx-core-frontend-css'  href='https://lifenews-wpengine.netdna-ssl.com/wp-content/plugins/wovax-core/assets/css/wx-core-frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wx-core-map-css'  href='https://lifenews-wpengine.netdna-ssl.com/wp-content/plugins/wovax-core/assets/css/wx-core-map.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://lifenews-wpengine.netdna-ssl.com/wp-content/themes/lifenews-new/js/comment-reply.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lifenews-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lifenews-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lifenews-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lifenews-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lifenews-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lifenews-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wxAjax = {"ajaxurl":"https:\/\/www.lifenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lifenews-wpengine.netdna-ssl.com/wp-content/plugins/wovax-core/assets/js/wx-core-frontend.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lifenews-wpengine.netdna-ssl.com/wp-content/plugins/wovax-core/assets/js/jquery.wvplugin.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wxAjax = {"ajaxurl":"https:\/\/www.lifenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lifenews-wpengine.netdna-ssl.com/wp-content/plugins/wovaxapp//assets/js/wx-front-end-ajax.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.lifenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lifenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lifenews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='High School Backs Down and Allows Students to Form Pro-Life Group After Facing Lawsuit' href='https://www.lifenews.com/2017/10/26/high-school-backs-down-and-allows-students-to-form-pro-life-group-after-facing-lawsuit/' />
<link rel='next' title='Canadian Province Makes It Illegal for Pro-Life People to Help Women Outside Abortion Clinics' href='https://www.lifenews.com/2017/10/27/canadian-province-makes-it-illegal-for-pro-life-people-to-help-women-outside-abortion-clinics/' />
<link rel='shortlink' href='https://www.lifenews.com/?p=89426' />
<link rel="alternate" type="application/json+oembed" href="https://www.lifenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifenews.com%2F2017%2F10%2F27%2Fmom-jailed-for-not-vaccinating-her-son-with-vaccine-that-uses-cells-from-aborted-babies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lifenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifenews.com%2F2017%2F10%2F27%2Fmom-jailed-for-not-vaccinating-her-son-with-vaccine-that-uses-cells-from-aborted-babies%2F&#038;format=xml" />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="204509779594999"/>
<meta property="og:url" content="https://www.lifenews.com/2017/10/27/mom-jailed-for-not-vaccinating-her-son-with-vaccine-that-uses-cells-from-aborted-babies/"/>
<meta property="og:title" content="Mom Jailed for Not Vaccinating Her Son With Vaccine That Uses Cells From Aborted Babies"/>
<meta property="og:site_name" content="LifeNews.com"/>
<meta property="og:description" content="A Michigan mother recently spent several days in jail after she refused to vaccinate her son with vaccines cultured with aborted babies&#039; tissue, One News Now re"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.lifenews.com/wp-content/uploads/2014/09/vaccine2.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
		<style type="text/css" id="wp-custom-css">
			.addthis_default_style {
    text-align:  center;
    float:  initial;
}

.addthis_toolbox a {
    text-align: center;
    margin: 0 auto;
    margin-bottom: 5px;
}

.tweet_iframe_widget {
    text-align:  center;
    margin: 0 auto;
}
a.addthis_button_facebook_share {
    height: 47px;
}

a.addthis_button_google_plusone div {
    text-align: center;
    margin: 0 auto !important;
    width: auto !important;
}

.blueshare #___plusone_1 {
    width: auto !important;
}		</style>
	    <script type="text/javascript" src="https://lifenews-wpengine.netdna-ssl.com/wp-content/themes/lifenews-new/js/modl.popup.js"></script>
	<script type="text/javascript" src="https://lifenews-wpengine.netdna-ssl.com/wp-content/themes/lifenews-new/js/main.js"></script>
        <script language="javascript">

  function createCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";
    document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}
 </script>

  <script type="text/javascript">
/* <![CDATA[ */
/* ]]> */
  //  alert(readCookie('pop'));
   jQuery(document).ready(function() {
     if(readCookie('pop') !='seen'){
         if (readCookie('pop') != 'closed') {
        if (readCookie('popEmail') !='submited') {
        //Change these values to style your modal popup
        var align = 'center';                                    //Valid values; left, right, center
        var top = 100;                                             //Use an integer (in pixels)
        var width = 747;                                         //Use an integer (in pixels)
        var padding = 0;                                        //Use an integer (in pixels)
        var backgroundColor = '#FFFFFF';                         //Use any hex code
        var source = '/wp-content/themes/lifenews/page-pop.php';                                 //Refer to any page on your server, external pages are not valid e.g. http://www.google.co.uk
        var borderColor = '#003C56';                             //Use any hex code
        var borderWeight = 4;                                     //Use an integer (in pixels)
        var borderRadius = 5;                                     //Use an integer (in pixels)
        var fadeOutTime = 300;                                     //Use any integer, 0 = no fade
        var disableColor = '#666666';                             //Use any hex code
        var disableOpacity = 40;                                 //Valid range 0-100
        var loadingImage = 'lib/release-0.0.1/loading.gif';        //Use relative path from this page

        //This method initialises the modal popup

          (function() {
            modalPopup(align, top, width, padding, disableColor, disableOpacity, backgroundColor, borderColor, borderWeight, borderRadius, fadeOutTime, source, loadingImage);
        })();

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) {
                closePopup(fadeOutTime);
            }
        });

      createCookie('pop','seen', '3');

            }
        }
     }


   });

</script>


</head>
<style>
.essb_links .essb_link_twitter .essb_icon
{
background:none !important;
}
/* AddThis style overrides */
.addthis_toolbox a.at300b, .addthis_toolbox a.at300m {
  width:100% !important;
}
.addthis_default_style .at300b, .addthis_default_style .at300bo, .addthis_default_style .at300m {
  margin-right:5px;
}
a.at300b .at4-icon, a.at300m .at4-icon {
  display:block !important;
  margin:auto !important;
  float:none !important;
}
div.fb-like span {
	width: 100% !important;
}
.addthis_toolbox  div.fb_iframe_widget span {
       width:57px !important;
    height:65px !important;
    }
.article .fb-like {
    width:100%;
}
.addthis_toolbox div.fb_iframe_widget iframe {
    width:57px !important;
    height:65px !important;
}
.blueshare .social-post-blue {
    float:left;
    margin-right:5px;
}
.blueshare #___plusone_1 {
    width:65px!important;
}
</style>
<body class="post-template-default single single-post postid-89426 single-format-standard">
<div class="wrapper">
    <div id="advertisement-top">
        <p><span class='more-2'><a href='#' class='more'>ADVERTISEMENT</a></span></p><div id="uds-ads-50" class="uds-ads  uds-ads-position-1"><div class="uds-ads-728 uds-ad even"><a onclick="trackOutboundLink('https://www.lifenews.com/index.php?uds_ads_id=12');" href="https://www.lifenews.com/index.php?uds_ads_id=12" target="_blank"><img src="https://lifenews-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/advertisewithus.png" alt="Top Banner"/></a></div><div class="clear"></div></div>    </div>
    <header>
        <div class="container">
            <div class="hidden-xs hidden-sm col-md-3 col-lg-3 donate-social">
                <div class="col-sm-5 donate hidden-xs hidden-sm" style="margin-left:0;padding-left:0">
                    <button class="donate fa-margin hidden-sm" onClick="parent.location='/donate'">DONATE</button>
                </div>
                <div class="col-sm-7 social-links text-center">
                    <a href="https://www.facebook.com/LifeNews" target="_blank"><i class="fa fa-facebook fa-margin"></i></a>
                    <a href="https://twitter.com/LifeNewsHQ" target="_blank"><i class="fa fa-twitter fa-margin"></i></a>
                    <a href="https://feeds.feedburner.com/lifenews/newsfeed" target="_blank"><i class="fa fa-rss fa-margin"></i></a>
                    <a href="/contact/"><i class="fa fa-envelope fa-margin"></i></a>
                </div>
            </div>
            <div class="col-sm-2 hidden-xs hidden-md hidden-lg share-icon">
                <button class="donate fa-margin " onClick="parent.location='https://www.sagepayments.net/sagenonprofit/shopping_cart/forms/donate.asp?M_id=287929383841'">DONATE</button>
            </div>
            <div class="col-xs-2 col-sm-1 hidden-md hidden-lg share-icon">
                <a href="#mobile_modal" data-toggle="modal" data-target="#mobile_modal"><span class="alignvertical hidden-xs" style="text-align:center;display:block"><i class="fa fa-share-alt fa-margin"></i></span></a>
                <a href="#mobile_modal" data-toggle="modal" data-target="#mobile_modal"><span class="alignvertical hidden-sm hidden-md hidden-lg" style="text-align:center;display:block"><i class="fa fa-share-alt fa-margin"></i></span></a>
            </div>
            <div class="col-xs-8 col-sm-6 col-md-6 col-lg-6">
                <a href="https://www.lifenews.com"><img class="img-responsive" src="https://lifenews-wpengine.netdna-ssl.com/wp-content/themes/lifenews-new/images/logo.png"></a>
            </div>
            <!--div class="visible-xs text-center">
                <div class="social-links col-sm-6">
                    <span class="st_sharethis_custom"><i class="fa fa-share-alt fa-margin"></i></span>
                </div>
            </div-->
            <div class="col-xs-2 col-sm-3 col-md-3 col-lg-3 text-center search-menu vertical-align">
                                <a class="search hidden-xs search" onMouseOut="searchfrmfcs()" onMouseMove="searchfrmfcs()" data-target="#search" data-toggle="collapse"><i class="fa fa-search fa-margin"></i> SEARCH</a>
                <a class="alignvertical menu" data-target="#nav-collapse" href="#nav-collapse" data-toggle="collapse" onClick="event.preventDefault()"><i class="fa fa-bars fa-margin"></i> <span class="hidden-xs">MENU</span></a>
            </div>
			<script type="text/javascript">
				function searchfrmfcs()
				{
					document.searchform.q.focus();
					document.getElementById("search").focus();
				}
		
		</script>
        </div>
    </header>

    <div id="mobile_modal" style="display:none" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">X</button>
                </div>
                <div class="modal-body">
                    <div class="container" style="max-width:550px">
                        <div class="row">
                        <div class="col-xs-3 text-center">
                            <a href="https://www.facebook.com/LifeNews" target="_blank" style="display:block"><i class="fa fa-facebook fa-margin"></i></a>
                        </div>
                        <div class="col-xs-3 text-center">
                            <a href="https://twitter.com/LifeNewsHQ" target="_blank" style="display:block"><i class="fa fa-twitter fa-margin"></i></a>
                        </div>
                        <div class="col-xs-3 text-center">
                            <a href="https://feeds.feedburner.com/lifenews/newsfeed" target="_blank" style="display:block"><i class="fa fa-rss fa-margin"></i></a>
                        </div>
                        <div class="col-xs-3 text-center">
                            <a href="/contact/" style="display:block"><i class="fa fa-envelope fa-margin"></i></a>
                        </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

   <div class="container">
		<div class="m_menu">
			<div id="search" class="collapse">
				<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript">
  google.load('search', '1');
  google.setOnLoadCallback(function() {
    google.search.CustomSearchControl.attachAutoCompletion(
      '013272677517335896521:cnzhouqroxy',
      document.getElementById('q'),
      'searchform');
  });
</script>
<form action="https://www.google.com/cse" id="searchform" class="search" name="searchform" >
  <div>
    <input type="hidden" name="cx" value="013272677517335896521:cnzhouqroxy" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" id="search" value="" placeholder="Search" />
    <input type="submit" alt="Search" class="search" />
  </div>
</form>
<!--script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&lang=en"></script-->


<!--<form method="get" class="search" id="searchform" action="https://www.lifenews.com" >
	<fieldset>
		<input type="submit" class="btn-search" value="" />
		<span><input type="text" name="s" value="Search LifeNews.com Archives" /></span>
	</fieldset>
</form>-->
			</div>
		</div>
    </div>
	<div class="container">
		<div class="m_menu">
			<nav id="nav-collapse" class="nav-collapse collapse" role="navigation">
				<ul class="nav">
					<div class="nav"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-71011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71011"><a href="#">Categories</a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151"><a href="https://www.lifenews.com/category/national/">National</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.lifenews.com/category/statenews/">State</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://www.lifenews.com/category/international/">International</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://www.lifenews.com/category/bioethics/">Bioethics</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.lifenews.com/category/editorials/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://www.lifenews.com/advertising/">Advertising</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://www.lifenews.com/about/">About Us</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://www.lifenews.com/reprint/">Reprint</a></li>
<li id="menu-item-71082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71082"><a href="https://www.lifenews.com/donate/">Donate</a></li>
<li id="menu-item-71115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71115"><a href="https://www.google.com/cse?cx=013272677517335896521%3Acnzhouqroxy&#038;ie=UTF-8&#038;q=#gsc.tab=0">Search</a></li>
</ul></div>				</ul>
			</nav>
		</div>
	</div>

    <style>
	    /*** Side sharing styling **/
		.stButton .stBubble_count {
			height:41px !important;
		}
		.stButton .stFb, .stButton .stTwbutton, .stButton .stMainServices {
			height:auto;
		}
		.st_sharethis_custom {
			display:inline-block;
			margin-top:10px;
		}
		.fa-social-post-invert {
			width: auto;
		}
		.stButton .stButton_gradient {
			height:22px;
		}
	</style>

    <div id="main">
        <div class="container">
                                                                                        <div class="row">
                        <div class="col-sm-12">
                            <h2 class="post_title" style="margin-left:15px;margin-right:15px">Mom Jailed for Not Vaccinating Her Son With Vaccine That Uses Cells From Aborted Babies</h2>
                            <div class="meta" style="margin-left:15px;margin-right:15px">
                                <i class="fa fa-flag" style="font-size:15px"></i>
                                <span class="categoryname"><a href="https://www.lifenews.com/category/national/">National</a></span> &nbsp; <div style="clear:both" class="show-xs hidden-sm hidden-md hidden-lg"></div>Micaiah Bilger &nbsp; Oct 27, 2017 &nbsp; | &nbsp; 9:41AM &nbsp;&nbsp; Detroit, MI                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-sm-12 col-md-8 col-lg-8">
                            <div class="col-sm-12">

                                <img class='img-responsive hidden-sm hidden-md hidden-lg' src='https://lifenews-wpengine.netdna-ssl.com/wp-content/uploads/2014/09/vaccine2.jpg' style='min-width:100%;padding-bottom:30px;'>                                                                    <div class="post-featured-image hidden-xs" style="background-image:url(https://lifenews-wpengine.netdna-ssl.com/wp-content/uploads/2014/09/vaccine2.jpg)"></div>
                                                            </div>
                            <div class="col-sm-2 hidden-sm hidden-xs" style="text-align:center;">
                                                                

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-561eb1f6419ee1dc"></script>
<div class="addthis_default_style addthis_toolbox addthis_32x32_style">
  
	<!--<div class="fb-like" data-href="https://www.lifenews.com/2017/10/27/mom-jailed-for-not-vaccinating-her-son-with-vaccine-that-uses-cells-from-aborted-babies/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="true"></div>-->
  <a class="addthis_button_facebook_share" fb:like:layout="box_count"></a>
  <a class="addthis_button_tweet" tw:count="vertical"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="tall"></a>
  <a class="addthis_counter addthis_button_compact"></a>
  <a class="addthis_button_printfriendly"></a>
  <a class="addthis_button_email"></a>
</div>
                            </div>
                                                        <div class="blueshare visible-xs visible-sm" style="margin-bottom:25px;">
                                                                <span class="social-post-blue">Share this story:</span>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-561eb1f6419ee1dc"></script>
<div class="addthis_default_style addthis_20x20_style">
	<a class="addthis_button_facebook_share" fb:share:layout="button_count" ></a>  
	<a class="addthis_button_tweet"></a>
	<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
	<a class="addthis_counter addthis_button_compact"></a>
	<a class="addthis_button_email"></a>
</div>
<div class="clearfix"></div>
                            </div>
                            <div class="col-sm-10">
                                <div id="content">
                                    <div class="content-holder">
                                        <div class="blog">
                                            <div class="article">
                                                <p><span id="more-89426"></span>A Michigan mother recently spent several days in jail after she refused to vaccinate her son with vaccines cultured with aborted babies&#8217; tissue, <a href="https://www.onenewsnow.com/science-tech/2017/10/26/mom-jailed-for-not-vaccinating-her-son" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.onenewsnow.com/science-tech/2017/10/26/mom-jailed-for-not-vaccinating-her-son&amp;source=gmail&amp;ust=1509197909274000&amp;usg=AFQjCNELHp7sbZYaNeqOaofHStpf6M5KwA">One News Now reports</a>.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Widget Shortcode --><div id="uds-ads-34" class="widget-1 widget-first widget-odd postadvert hidden-sm hidden-xs widget widget_uds-ads"><p><span class='more-2'><a href='#' class='more'>ADVERTISEMENT</a></span></p><div id="uds-ads--1" class="uds-ads  uds-ads-position-2"><div class="uds-ads-251 uds-ad even"><a onclick="trackOutboundLink('https://www.lifenews.com/index.php?uds_ads_id=8');" href="https://www.lifenews.com/index.php?uds_ads_id=8" target="_blank"><img src="https://lifenews-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/humancoalitionad16.jpg" alt="Ad Row 1"/></a></div><div class="clear"></div></div></div><!-- /Widget Shortcode -->
<!-- Widget Shortcode --><div id="uds-ads-22" class="widget-2 widget-even postadvert hidden-sm hidden-xs widget widget_uds-ads"><p><span class='more-2'><a href='#' class='more'>ADVERTISEMENT</a></span></p><div id="uds-ads--1" class="uds-ads  uds-ads-position-7"><div class="uds-ads-251 uds-ad even"><a onclick="trackOutboundLink('https://www.lifenews.com/index.php?uds_ads_id=10');" href="https://www.lifenews.com/index.php?uds_ads_id=10" target="_blank"><img src="https://lifenews-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/advertisewithus7.jpg" alt="Ad Row 3"/></a></div><div class="clear"></div></div></div><!-- /Widget Shortcode --></div>
<p>The case involves Rebecca Bredow, of Detroit, and her ex-husband who disagreed about their 9-year-old son&#8217;s vaccinations. According to the report, Bredow initially agreed to the vaccination in a court order but then refused to follow it.</p>
<p>As a result, a judge sentenced Bredow to seven days in jail earlier this month, <a href="https://www.youtube.com/watch?v=LRMNwzxg1eI" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.youtube.com/watch?v%3DLRMNwzxg1eI&amp;source=gmail&amp;ust=1509197909274000&amp;usg=AFQjCNF443yFDcn2MKo01Hu0rfdZZLQjew">WXYZ-TV Detroit reports</a>. The judge said she understands that Bredow loves her son, but said she also does not get to make decisions for him on her own; the boy&#8217;s father also has a say.</p>
<p>Bredow said she does not regret the legal battle. She has served the jail sentence.</p>
<p>&#8220;I was trying to protect my kids,&#8221; she said. &#8220;I was trying to stand up for what I believed in, and it was worth it for me to try and take the risk, because I was trying to stop the vaccinations from happening.&#8221;</p>
<p><em><strong><a href="https://www.mailermailer.com/u/signup/1056801L">Click here to sign up for pro-life news alerts from LifeNews.com</a></strong></em></p>
<p>In response to the case, <a href="https://www.rtl.org/news_media/abortion-vaccine-connection-real.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.rtl.org/news_media/abortion-vaccine-connection-real.html&amp;source=gmail&amp;ust=1509197909274000&amp;usg=AFQjCNHKb-W5Kvg_CAGiMHINysjthT8QTQ">Right to Life of Michigan issued a statement</a> supporting a parent&#8217;s right of conscience in choosing not to use vaccines derived from aborted babies&#8217; tissue for themselves or their children.</p>
<p>“There is absolutely no question that a significant number of common vaccines are directly cultured using cells from aborted unborn children,” Legislative Director Ed Rivet said. “That is how the vaccines are produced. We have long supported the right of parents to refrain from using them or to request alternative versions cultured in untainted cell lines.”</p>
<p>The pro-life group said all common childhood immunizations have versions that were created using cells from aborted babies. These include MMR (Measles, Mumps, Rubella) and DTPP (Diptheria, Tentanus, Pertussis, Polio). Some ethical alternatives are available, but there are none currently for Chickenpox, Hepatitis A and MMR, according to the group.</p>
<p>“These cells came from healthy babies who were electively aborted, not from miscarried babies,” Rivet said. “The unfortunate part is that all of these vaccines can be produced without the use of aborted fetal cells. The pharmaceutical industry can eliminate this entire controversy by using other cell lines to produce vaccines.”</p>
<p><a href="https://www.immunizationinfo.org/issues/vaccine-components/human-fetal-links-some-vaccines" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.immunizationinfo.org/issues/vaccine-components/human-fetal-links-some-vaccines&amp;source=gmail&amp;ust=1509197909274000&amp;usg=AFQjCNGvn9txT-Y_2oopJtmTZr2EiE1Crw">Many vaccines are created with cell lines that originated from an aborted baby</a>, though they do not need to be.</p>
<p>“The fact of the matter is that aborted fetal tissue is absolutely unnecessary for vaccine production or any medical research. There are numerous FDA approved moral cell lines and if human cells are desired, they can be obtained from a plethora of non-objectionable sources including umbilical cord, cord blood and other adult stem cells,” Debi Vinnedge, the director of the pro-life group Children of God for Life, <a href="https://www.lifenews.com/2015/08/14/scientists-say-aborted-babies-are-essential-for-research-yet-no-one-has-ever-been-cured/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.lifenews.com/2015/08/14/scientists-say-aborted-babies-are-essential-for-research-yet-no-one-has-ever-been-cured/&amp;source=gmail&amp;ust=1509197909274000&amp;usg=AFQjCNFEkGqoSNjLaQuqyqeidPXFQzU09Q">wrote in 2015</a>.</p>
<p>Last year, <a href="https://www.lifenews.com/2016/07/20/research-with-aborted-baby-parts-has-not-produced-one-single-cure/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.lifenews.com/2016/07/20/research-with-aborted-baby-parts-has-not-produced-one-single-cure/&amp;source=gmail&amp;ust=1509197909275000&amp;usg=AFQjCNEMnrA2NHeksW8YzMQG85--KtpGzg">a Congressional investigative panel</a> found that fetal tissue often was used to develop vaccines for “economic, not scientific reasons.”</p>
<p>“Almost 75 specific vaccine formulations have been approved by the FDA for use in the United States and not a single one has been produced using freshly isolated human fetal tissue. Eleven of these vaccines rely on fetal cell lines for historic reasons, yet all of them could be produced using animal cells,” according to the report.</p>
<p><a href="https://lifenews-wpengine.netdna-ssl.com/wp-content/uploads/2014/09/vaccine2.jpg"><img class="alignnone size-full wp-image-67735" src="https://lifenews-wpengine.netdna-ssl.com/wp-content/uploads/2014/09/vaccine2.jpg" alt="" width="700" height="464" srcset="/wp-content/uploads/2014/09/vaccine2.jpg 700w, /wp-content/uploads/2014/09/vaccine2-150x99.jpg 150w, /wp-content/uploads/2014/09/vaccine2-226x150.jpg 226w, /wp-content/uploads/2014/09/vaccine2-190x125.jpg 190w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="blueshare" style="margin-bottom:25px;">
                                        <span class="social-post-blue">Share this story:</span>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-561eb1f6419ee1dc"></script>
<div class="addthis_default_style addthis_20x20_style">
	<a class="addthis_button_facebook_share" fb:share:layout="button_count" ></a>  
	<a class="addthis_button_tweet"></a>
	<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
	<a class="addthis_counter addthis_button_compact"></a>
	<a class="addthis_button_email"></a>
</div>
<div class="clearfix"></div>                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-sm-12 col-md-4 col-lg-4">
                            <div id="sidebar">
                                <div class="widget-3 widget-odd box"><div class="widget-3 widget-odd box-holder"><div class="widget-3 widget-odd box-frame">			<div class="newslettersignup-inner">
    <h3><a href="https://secure.campaigner.com/CSB/Public/Form.aspx?fid=1515255" target="_blank">CLICK HERE TO SIGN UP FOR PRO-LIFE NEWS</a></h3>
    <div class="socialicons">
        <div class="col-xs-4" style="padding:0">&nbsp;</div>
        <div class="col-xs-1 text-center" style="padding:0"><a href="https://www.facebook.com/LifeNews" target="_blank"><i class="fa fa-facebook fa-margin"></i></a></div>
        <div class="col-xs-1 text-center" style="padding:0"><a href="https://twitter.com/LifeNewsHQ" target="_blank"><i class="fa fa-twitter fa-margin"></i></a></div>
        <div class="col-xs-1 text-center" style="padding:0"><a href="https://feeds.feedburner.com/lifenews/newsfeed" target="_blank"><i class="fa fa-rss fa-margin"></i></a></div>
        <div class="col-xs-1 text-center" style="padding:0"><a href="/contact/"><i class="fa fa-envelope fa-margin"></i></a></div>
        <div class="col-xs-4" style="padding:0">&nbsp;</div>
        <div style="clear:both"></div>
    </div>
</div>
		</div></div></div><div class="widget-4 widget-even postadvert hidden-sm hidden-xs box"><div class="widget-4 widget-even box-holder"><div class="widget-4 widget-even box-frame"><p><span class='more-2'><a href='#' class='more'>ADVERTISEMENT</a></span></p><div id="uds-ads-34" class="uds-ads  uds-ads-position-2"><div class="uds-ads-251 uds-ad even"><a onclick="trackOutboundLink('https://www.lifenews.com/index.php?uds_ads_id=8');" href="https://www.lifenews.com/index.php?uds_ads_id=8" target="_blank"><img src="https://lifenews-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/humancoalitionad16.jpg" alt="Ad Row 1"/></a></div><div class="clear"></div></div></div></div></div><div class="widget-5 widget-odd postadvert hidden-sm hidden-xs box"><div class="widget-5 widget-odd box-holder"><div class="widget-5 widget-odd box-frame"><p><span class='more-2'><a href='#' class='more'>ADVERTISEMENT</a></span></p><div id="uds-ads-22" class="uds-ads  uds-ads-position-7"><div class="uds-ads-251 uds-ad even"><a onclick="trackOutboundLink('https://www.lifenews.com/index.php?uds_ads_id=10');" href="https://www.lifenews.com/index.php?uds_ads_id=10" target="_blank"><img src="https://lifenews-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/advertisewithus7.jpg" alt="Ad Row 3"/></a></div><div class="clear"></div></div></div></div></div><div class="widget-6 widget-even box"><div class="widget-6 widget-even box-holder"><div class="widget-6 widget-even box-frame">			<div id="google_ad_slot">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9002048132258842";
/* prolife2 */
google_ad_slot = "3925594258";
google_ad_width = 250;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>		</div></div></div><div class="widget-7 widget-odd box"><div class="widget-7 widget-odd box-holder"><div class="widget-7 widget-odd box-frame"><p><span class='more-2'><a href='#' class='more'>ADVERTISEMENT</a></span></p><div id="uds-ads-44" class="uds-ads  uds-ads-position-5"><div class="uds-ads-251 uds-ad even"><a onclick="trackOutboundLink('https://www.lifenews.com/index.php?uds_ads_id=9');" href="https://www.lifenews.com/index.php?uds_ads_id=9" target="_blank"><img src="https://lifenews-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/friendsoftheliving.jpg" alt="Ad Row 4"/></a></div><div class="clear"></div></div></div></div></div><div class="widget-8 widget-last widget-even box"><div class="widget-8 widget-last widget-even box-holder"><div class="widget-8 widget-last widget-even box-frame"><p><span class='more-2'><a href='#' class='more'>ADVERTISEMENT</a></span></p><div id="uds-ads-43" class="uds-ads  uds-ads-position-3"><div class="uds-ads-251 uds-ad even"><a onclick="trackOutboundLink('https://www.lifenews.com/index.php?uds_ads_id=3');" href="https://www.lifenews.com/index.php?uds_ads_id=3" target="_blank"><img src="https://lifenews-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/humancoalitionad20.jpg" alt="Position 9"/></a></div><div class="clear"></div></div></div></div></div><div class="widget-9 widget-odd box"><div class="widget-9 widget-odd box-holder"><div class="widget-9 widget-odd box-frame"><p><span class='more-2'><a href='#' class='more'>ADVERTISEMENT</a></span></p><div id="uds-ads-10" class="uds-ads  uds-ads-position-6"><div class="uds-ads-251 uds-ad even"><a onclick="trackOutboundLink('https://www.lifenews.com/index.php?uds_ads_id=7');" href="https://www.lifenews.com/index.php?uds_ads_id=7" target="_blank"><img src="https://lifenews-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/carenet15.png" alt="Home Sidebar 1"/></a></div><div class="clear"></div></div></div></div></div><div class="widget-10 widget-even box"><div class="widget-10 widget-even box-holder"><div class="widget-10 widget-even box-frame">			<div id="google_ad_slot">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9002048132258842";
/* prolife2 */
google_ad_slot = "3925594258";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>		</div></div></div>                            </div>
                        </div>
                    </div>

                                    </div>
    </div>

    <div class="push"></div>
</div>

<footer>
    <div id="advertisement-bottom">
        <div class="container">
            <div class="widget-1 widget-first widget-last widget-odd widget widget_uds-ads"><p><span class='more-2'><a href='#' class='more'>Advertisement</a></span></p><div id="uds-ads-15" class="uds-ads  uds-ads-position-8"><div class="uds-ads-665 uds-ad even"><a onclick="trackOutboundLink('https://www.lifenews.com/index.php?uds_ads_id=11');" href="https://www.lifenews.com/index.php?uds_ads_id=11" target="_blank"><img src="https://lifenews-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/carenet17.jpg" alt="Bottom Banner"/></a></div><div class="clear"></div></div></div>        </div>
    </div>
    <div class="container">
        <div class="col-sm-3">
            <p class="copy"><a href="/"><img src="https://lifenews-wpengine.netdna-ssl.com/wp-content/themes/lifenews-new/images/logo.png" width="127" height="18"/></a></p>

            <p class="copy">Copyright &copy; 2018</p>

            <p class="copy">All rights reserved.</p>
        </div>
        <div class="col-sm-3">
            <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="nav-add"><li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://www.lifenews.com/about/">About</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://www.lifenews.com/advertising/">Advertising</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.lifenews.com/reprint/">Reprint</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="/feed">RSS Feed</a></li>
</ul></div>            <button style="margin-left:40px" class="donate" onclick="parent.location='/donate'">DONATE</button>
        </div>
        <div class="col-sm-3"><div class="menu-footer-nav-cats-container"><ul id="menu-footer-nav-cats" class="nav-add"><li id="menu-item-71012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71012"><a href="https://www.lifenews.com/category/national/">National</a></li>
<li id="menu-item-71013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71013"><a href="https://www.lifenews.com/category/statenews/">State</a></li>
<li id="menu-item-71014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71014"><a href="https://www.lifenews.com/category/international/">International</a></li>
<li id="menu-item-71015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71015"><a href="https://www.lifenews.com/category/bioethics/">Bioethics</a></li>
<li id="menu-item-71016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71016"><a href="https://www.lifenews.com/category/editorials/">Opinion</a></li>
</ul></div></div>
        <div class="col-sm-3">
            <a href="https://www.facebook.com/LifeNews" target="_blank"><i class="fa fa-facebook fa-margin"></i></a>
            <a href="https://twitter.com/LifeNewsHQ" target="_blank"><i class="fa fa-twitter fa-margin"></i></a>
            <a href="https://feeds.feedburner.com/lifenews/newsfeed" target="_blank"><i class="fa fa-rss fa-margin"></i></a>
            <a href="/contact/"><i class="fa fa-envelope fa-margin"></i></a>
            <a href="https://www.google.com/cse?cx=013272677517335896521%3Acnzhouqroxy&ie=UTF-8&sa=&q=Search+LifeNews.com+Archives&oq=&gs_l=#gsc.tab=0&gsc.q=Search%20LifeNews.com%20Archives&gsc.page=1" target="_blank"><i class="fa fa-search fa-margin"></i></a>
        </div>
    </div>

</footer>

<script type='text/javascript' src='https://lifenews-wpengine.netdna-ssl.com/wp-content/themes/lifenews-new/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://lifenews-wpengine.netdna-ssl.com/wp-content/themes/lifenews-new/js/slider.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var catnavajax = {"ajaxurl":"https:\/\/www.lifenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lifenews-wpengine.netdna-ssl.com/wp-content/themes/lifenews-new/js/pagination.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lifenews-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-17909621-12', 'auto');
	  ga('send', 'pageview');
	
	</script>

	<script type="text/javascript">		                
	  var trackOutboundLink = function(url) {
		   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
		     function () {
		     // window.open(url, '_blank');
		      console.log('made it');
		     }
		   });
		}
	</script>
	
</body>
</html>
