
    <!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta name="google-site-verification" content="PPPx-GD0i7nWjUFAYnFdOYorAAJLuNyKOl23JCeXyrQ" />

    <title>Charlie Gard Dies After Life Support is Switched Off: Mother Says "Our Beautiful Boy is Gone" | LifeNews.com</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <link rel="stylesheet" type="text/css" href="http://lifenews.wpengine.netdna-cdn.com/wp-content/themes/lifenews-new/style.css" />
    <link href='http://fonts.googleapis.com/css?family=Lato' rel='stylesheet' type='text/css'>
    <!--[if lt IE 9]>
    <script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <meta name='OBKey' content='avejq02j7xRr+0owuq+Pcw==' />

<!-- All in One SEO Pack 2.3.9.2 by Michael Torbert of Semper Fi Web Design[183,312] -->
<meta name="description"  content="Charlie Gard Dies After Lie Support is Switched Off: Parents Say &quot;Our Beautiful Boy&quot; is Gone" />

<meta name="keywords"  content="charlie gard dies after lie support is switched off: parents say &quot;our beautiful boy&quot; is gone,charlie gard dies after lie support is switched off: parents say our beautiful boy is gone" />

<link rel="canonical" href="http://www.lifenews.com/2017/07/28/charlie-gard-dies-after-life-support-is-switched-off-mother-says-our-beautiful-boy-is-gone/" />
<meta property="og:title" content="Charlie Gard Dies After Life Support is Switched Off: Mother Says &quot;Our Beautiful Boy is Gone&quot; | LifeNews.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lifenews.com/2017/07/28/charlie-gard-dies-after-life-support-is-switched-off-mother-says-our-beautiful-boy-is-gone/" />
<meta property="og:site_name" content="LifeNews.com" />
<meta property="og:description" content="Charlie Gard Dies After Lie Support is Switched Off: Parents Say &quot;Our Beautiful Boy&quot; is Gone" />
<meta property="article:published_time" content="2017-07-28T13:29:35Z" />
<meta property="article:modified_time" content="2017-07-28T13:29:35Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Charlie Gard Dies After Life Support is Switched Off: Mother Says &quot;Our Beautiful Boy is Gone&quot; | LifeNews.com" />
<meta name="twitter:description" content="Charlie Gard Dies After Lie Support is Switched Off: Parents Say &quot;Our Beautiful Boy&quot; is Gone" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lifenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='uds_ads_style-css'  href='http://lifenews.wpengine.netdna-cdn.com/wp-content/plugins/uAd/css/style.css?ver=4.8' type='text/css' media='screen' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://lifenews.wpengine.netdna-cdn.com/wp-content/uploads/useanyfont/uaf.css?ver=1473950641' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='http://lifenews.wpengine.netdna-cdn.com/wp-content/plugins/yawpp/displaystyle.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://lifenews.wpengine.netdna-cdn.com/wp-content/themes/lifenews-new/css/bootstrap.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='http://lifenews.wpengine.netdna-cdn.com/wp-content/themes/lifenews-new/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hpslider-css-css'  href='http://lifenews.wpengine.netdna-cdn.com/wp-content/themes/lifenews-new/css/slider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='iphone-css'  href='http://lifenews.wpengine.netdna-cdn.com/wp-content/themes/lifenews-new/css/iphone.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wx-plugin-phone-css'  href='http://lifenews.wpengine.netdna-cdn.com/wp-content/plugins/wovax-core/assets/css/jquery.wvplugin.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wx-core-frontend-css'  href='http://lifenews.wpengine.netdna-cdn.com/wp-content/plugins/wovax-core/assets/css/wx-core-frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wx-core-map-css'  href='http://lifenews.wpengine.netdna-cdn.com/wp-content/plugins/wovax-core/assets/css/wx-core-map.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://lifenews.wpengine.netdna-cdn.com/wp-content/themes/lifenews-new/js/comment-reply.js?ver=4.8'></script>
<script type='text/javascript' src='http://lifenews.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lifenews.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lifenews.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lifenews.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lifenews.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lifenews.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wxAjax = {"ajaxurl":"http:\/\/www.lifenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lifenews.wpengine.netdna-cdn.com/wp-content/plugins/wovax-core/assets/js/wx-core-frontend.js?ver=4.8'></script>
<script type='text/javascript' src='http://lifenews.wpengine.netdna-cdn.com/wp-content/plugins/wovax-core/assets/js/jquery.wvplugin.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wxAjax = {"ajaxurl":"http:\/\/www.lifenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lifenews.wpengine.netdna-cdn.com/wp-content/plugins/wovaxapp//assets/js/wx-front-end-ajax.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.lifenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lifenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lifenews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abortion Facility That Killed Lakisha in Botched Abortion Wilson Hospitals Another Woman' href='http://www.lifenews.com/2017/07/28/abortion-facility-that-killed-lakisha-in-botched-abortion-wilson-hospitals-another-woman/' />
<link rel='shortlink' href='http://www.lifenews.com/?p=87993' />
<link rel="alternate" type="application/json+oembed" href="http://www.lifenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lifenews.com%2F2017%2F07%2F28%2Fcharlie-gard-dies-after-life-support-is-switched-off-mother-says-our-beautiful-boy-is-gone%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lifenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lifenews.com%2F2017%2F07%2F28%2Fcharlie-gard-dies-after-life-support-is-switched-off-mother-says-our-beautiful-boy-is-gone%2F&#038;format=xml" />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="204509779594999"/>
<meta property="og:url" content="http://www.lifenews.com/2017/07/28/charlie-gard-dies-after-life-support-is-switched-off-mother-says-our-beautiful-boy-is-gone/"/>
<meta property="og:title" content="Charlie Gard Dies After Life Support is Switched Off: Mother Says &#8220;Our Beautiful Boy is Gone&#8221;"/>
<meta property="og:site_name" content="LifeNews.com"/>
<meta property="og:description" content="Charlie Gard has passed away after his life support was switched off today. His parents said in a post on social media that &quot;our beautiful boy&quot; is gone.  Char"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.lifenews.com/wp-content/uploads/2017/06/charlieguard6.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
    <script type="text/javascript" src="http://lifenews.wpengine.netdna-cdn.com/wp-content/themes/lifenews-new/js/modl.popup.js"></script>
	<script type="text/javascript" src="http://lifenews.wpengine.netdna-cdn.com/wp-content/themes/lifenews-new/js/main.js"></script>
        <script language="javascript">

  function createCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";
    document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}
 </script>

  <script type="text/javascript">
/* <![CDATA[ */
/* ]]> */
  //  alert(readCookie('pop'));
   jQuery(document).ready(function() {
     if(readCookie('pop') !='seen'){
         if (readCookie('pop') != 'closed') {
        if (readCookie('popEmail') !='submited') {
        //Change these values to style your modal popup
        var align = 'center';                                    //Valid values; left, right, center
        var top = 100;                                             //Use an integer (in pixels)
        var width = 747;                                         //Use an integer (in pixels)
        var padding = 0;                                        //Use an integer (in pixels)
        var backgroundColor = '#FFFFFF';                         //Use any hex code
        var source = '/wp-content/themes/lifenews/page-pop.php';                                 //Refer to any page on your server, external pages are not valid e.g. http://www.google.co.uk
        var borderColor = '#003C56';                             //Use any hex code
        var borderWeight = 4;                                     //Use an integer (in pixels)
        var borderRadius = 5;                                     //Use an integer (in pixels)
        var fadeOutTime = 300;                                     //Use any integer, 0 = no fade
        var disableColor = '#666666';                             //Use any hex code
        var disableOpacity = 40;                                 //Valid range 0-100
        var loadingImage = 'lib/release-0.0.1/loading.gif';        //Use relative path from this page

        //This method initialises the modal popup

          (function() {
            modalPopup(align, top, width, padding, disableColor, disableOpacity, backgroundColor, borderColor, borderWeight, borderRadius, fadeOutTime, source, loadingImage);
        })();

        jQuery(document).keyup(function(e) {
            if (e.keyCode == 27) {
                closePopup(fadeOutTime);
            }
        });

      createCookie('pop','seen', '3');

            }
        }
     }


   });

</script>


</head>
<style>
.essb_links .essb_link_twitter .essb_icon
{
background:none !important;
}
/* AddThis style overrides */
.addthis_toolbox a.at300b, .addthis_toolbox a.at300m {
  width:100% !important;
}
.addthis_default_style .at300b, .addthis_default_style .at300bo, .addthis_default_style .at300m {
  margin-right:5px;
}
a.at300b .at4-icon, a.at300m .at4-icon {
  display:block !important;
  margin:auto !important;
  float:none !important;
}
div.fb-like span {
	width: 100% !important;
}
.addthis_toolbox  div.fb_iframe_widget span {
       width:57px !important;
    height:65px !important;
    }
.article .fb-like {
    width:100%;
}
.addthis_toolbox div.fb_iframe_widget iframe {
    width:57px !important;
    height:65px !important;
}
.blueshare .social-post-blue {
    float:left;
    margin-right:5px;
}
.blueshare #___plusone_1 {
    width:65px!important;
}
</style>
<body class="post-template-default single single-post postid-87993 single-format-standard">
<div class="wrapper">
    <div id="advertisement-top">
        <p><span class='more-2'><a href='#' class='more'>Advertisement</a></span></p><div id="uds-ads-4" class="uds-ads  uds-ads-position-1"><div class="uds-ads-728 uds-ad even"><a onclick="trackOutboundLink('http://www.lifenews.com/index.php?uds_ads_id=12');" href="http://www.lifenews.com/index.php?uds_ads_id=12" target="_blank"><img src="http://lifenews.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/priestsforlifead2.png" alt="Top Banner"/></a></div><div class="clear"></div></div>    </div>
    <header>
        <div class="container">
            <div class="hidden-xs hidden-sm col-md-3 col-lg-3 donate-social">
                <div class="col-sm-5 donate hidden-xs hidden-sm" style="margin-left:0;padding-left:0">
                    <button class="donate fa-margin hidden-sm" onClick="parent.location='/donate'">DONATE</button>
                </div>
                <div class="col-sm-7 social-links text-center">
                    <a href="https://www.facebook.com/LifeNews" target="_blank"><i class="fa fa-facebook fa-margin"></i></a>
                    <a href="https://twitter.com/LifeNewsHQ" target="_blank"><i class="fa fa-twitter fa-margin"></i></a>
                    <a href="http://feeds.feedburner.com/lifenews/newsfeed" target="_blank"><i class="fa fa-rss fa-margin"></i></a>
                    <a href="/contact/"><i class="fa fa-envelope fa-margin"></i></a>
                </div>
            </div>
            <div class="col-sm-2 hidden-xs hidden-md hidden-lg share-icon">
                <button class="donate fa-margin " onClick="parent.location='https://www.sagepayments.net/sagenonprofit/shopping_cart/forms/donate.asp?M_id=287929383841'">DONATE</button>
            </div>
            <div class="col-xs-2 col-sm-1 hidden-md hidden-lg share-icon">
                <a href="#mobile_modal" data-toggle="modal" data-target="#mobile_modal"><span class="alignvertical hidden-xs" style="text-align:center;display:block"><i class="fa fa-share-alt fa-margin"></i></span></a>
                <a href="#mobile_modal" data-toggle="modal" data-target="#mobile_modal"><span class="alignvertical hidden-sm hidden-md hidden-lg" style="text-align:center;display:block"><i class="fa fa-share-alt fa-margin"></i></span></a>
            </div>
            <div class="col-xs-8 col-sm-6 col-md-6 col-lg-6">
                <a href="http://www.lifenews.com"><img class="img-responsive" src="http://lifenews.wpengine.netdna-cdn.com/wp-content/themes/lifenews-new/images/logo.png"></a>
            </div>
            <!--div class="visible-xs text-center">
                <div class="social-links col-sm-6">
                    <span class="st_sharethis_custom"><i class="fa fa-share-alt fa-margin"></i></span>
                </div>
            </div-->
            <div class="col-xs-2 col-sm-3 col-md-3 col-lg-3 text-center search-menu vertical-align">
                                <a class="search hidden-xs search" onMouseOut="searchfrmfcs()" onMouseMove="searchfrmfcs()" data-target="#search" data-toggle="collapse"><i class="fa fa-search fa-margin"></i> SEARCH</a>
                <a class="alignvertical menu" data-target="#nav-collapse" href="#nav-collapse" data-toggle="collapse" onClick="event.preventDefault()"><i class="fa fa-bars fa-margin"></i> <span class="hidden-xs">MENU</span></a>
            </div>
			<script type="text/javascript">
				function searchfrmfcs()
				{
					document.searchform.q.focus();
					document.getElementById("search").focus();
				}
		
		</script>
        </div>
    </header>

    <div id="mobile_modal" style="display:none" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">X</button>
                </div>
                <div class="modal-body">
                    <div class="container" style="max-width:550px">
                        <div class="row">
                        <div class="col-xs-3 text-center">
                            <a href="https://www.facebook.com/LifeNews" target="_blank" style="display:block"><i class="fa fa-facebook fa-margin"></i></a>
                        </div>
                        <div class="col-xs-3 text-center">
                            <a href="https://twitter.com/LifeNewsHQ" target="_blank" style="display:block"><i class="fa fa-twitter fa-margin"></i></a>
                        </div>
                        <div class="col-xs-3 text-center">
                            <a href="http://feeds.feedburner.com/lifenews/newsfeed" target="_blank" style="display:block"><i class="fa fa-rss fa-margin"></i></a>
                        </div>
                        <div class="col-xs-3 text-center">
                            <a href="/contact/" style="display:block"><i class="fa fa-envelope fa-margin"></i></a>
                        </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

   <div class="container">
		<div class="m_menu">
			<div id="search" class="collapse">
				<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
  google.load('search', '1');
  google.setOnLoadCallback(function() {
    google.search.CustomSearchControl.attachAutoCompletion(
      '013272677517335896521:cnzhouqroxy',
      document.getElementById('q'),
      'searchform');
  });
</script>
<form action="http://www.google.com/cse" id="searchform" class="search" name="searchform" >
  <div>
    <input type="hidden" name="cx" value="013272677517335896521:cnzhouqroxy" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" id="search" value="" placeholder="Search" />
    <input type="submit" alt="Search" class="search" />
  </div>
</form>
<!--script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script-->


<!--<form method="get" class="search" id="searchform" action="http://www.lifenews.com" >
	<fieldset>
		<input type="submit" class="btn-search" value="" />
		<span><input type="text" name="s" value="Search LifeNews.com Archives" /></span>
	</fieldset>
</form>-->
			</div>
		</div>
    </div>
	<div class="container">
		<div class="m_menu">
			<nav id="nav-collapse" class="nav-collapse collapse" role="navigation">
				<ul class="nav">
					<div class="nav"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-71011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71011"><a href="#">Categories</a>
<ul  class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://www.lifenews.com/category/national/">National</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://www.lifenews.com/category/statenews/">State</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150"><a href="http://www.lifenews.com/category/international/">International</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.lifenews.com/category/bioethics/">Bioethics</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://www.lifenews.com/category/editorials/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="http://www.lifenews.com/advertising/">Advertising</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.lifenews.com/about/">About Us</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.lifenews.com/reprint/">Reprint</a></li>
<li id="menu-item-71082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71082"><a href="http://www.lifenews.com/donate/">Donate</a></li>
<li id="menu-item-71115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71115"><a href="http://www.google.com/cse?cx=013272677517335896521%3Acnzhouqroxy&#038;ie=UTF-8&#038;q=#gsc.tab=0">Search</a></li>
</ul></div>				</ul>
			</nav>
		</div>
	</div>

    <style>
	    /*** Side sharing styling **/
		.stButton .stBubble_count {
			height:41px !important;
		}
		.stButton .stFb, .stButton .stTwbutton, .stButton .stMainServices {
			height:auto;
		}
		.st_sharethis_custom {
			display:inline-block;
			margin-top:10px;
		}
		.fa-social-post-invert {
			width: auto;
		}
		.stButton .stButton_gradient {
			height:22px;
		}
	</style>

    <div id="main">
        <div class="container">
                                                                                        <div class="row">
                        <div class="col-sm-12">
                            <h2 class="post_title" style="margin-left:15px;margin-right:15px">Charlie Gard Dies After Life Support is Switched Off: Mother Says &#8220;Our Beautiful Boy is Gone&#8221;</h2>
                            <div class="meta" style="margin-left:15px;margin-right:15px">
                                <i class="fa fa-globe" style="font-size:15px"></i>
                                <span class="categoryname"><a href="http://www.lifenews.com/category/international/">International</a></span> &nbsp; <div style="clear:both" class="show-xs hidden-sm hidden-md hidden-lg"></div>Steven Ertelt &nbsp; Jul 28, 2017 &nbsp; | &nbsp; 1:29PM &nbsp;&nbsp; Washington, DC                            </div>
                        </div>
                    </div>

                    <div class="row">
                        <div class="col-sm-12 col-md-8 col-lg-8">
                            <div class="col-sm-12">

                                <img class='img-responsive hidden-sm hidden-md hidden-lg' src='http://lifenews.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/charlieguard6.jpg' style='min-width:100%;padding-bottom:30px;'>                                                                    <div class="post-featured-image hidden-xs" style="background-image:url(http://lifenews.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/charlieguard6.jpg)"></div>
                                                            </div>
                            <div class="col-sm-2 hidden-sm hidden-xs" style="text-align:center;">
                                                                

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-561eb1f6419ee1dc"></script>
<div class="addthis_default_style addthis_toolbox addthis_32x32_style">
  
	<!--<div class="fb-like" data-href="http://www.lifenews.com/2017/07/28/charlie-gard-dies-after-life-support-is-switched-off-mother-says-our-beautiful-boy-is-gone/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="true"></div>-->
  <a class="addthis_button_facebook_share" fb:like:layout="box_count"></a>
  <a class="addthis_button_tweet" tw:count="vertical"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="tall"></a>
  <a class="addthis_counter addthis_button_compact"></a>
  <a class="addthis_button_printfriendly"></a>
  <a class="addthis_button_email"></a>
</div>
                            </div>
                                                        <div class="blueshare visible-xs visible-sm" style="margin-bottom:25px;">
                                                                <span class="social-post-blue">Share this story:</span>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-561eb1f6419ee1dc"></script>
<div class="addthis_default_style addthis_20x20_style">
	<a class="addthis_button_facebook_share" fb:share:layout="button_count" ></a>  
	<a class="addthis_button_tweet"></a>
	<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
	<a class="addthis_counter addthis_button_compact"></a>
	<a class="addthis_button_email"></a>
</div>
<div class="clearfix"></div>
                            </div>
                            <div class="col-sm-10">
                                <div id="content">
                                    <div class="content-holder">
                                        <div class="blog">
                                            <div class="article">
                                                <p><span id="more-87993"></span>Charlie Gard has passed away after his life support was switched off today. His parents said in a post on social media that &#8220;our beautiful boy&#8221; is gone.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Widget Shortcode --><div id="uds-ads-34" class="widget-1 widget-first widget-odd postadvert hidden-sm hidden-xs widget widget_uds-ads"><p><span class='more-2'><a href='#' class='more'>ADVERTISEMENT</a></span></p><div id="uds-ads--1" class="uds-ads  uds-ads-position-2"><div class="uds-ads-251 uds-ad even"><a onclick="trackOutboundLink('http://www.lifenews.com/index.php?uds_ads_id=8');" href="http://www.lifenews.com/index.php?uds_ads_id=8" target="_blank"><img src="http://lifenews.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/humancoalitionad16.jpg" alt="Ad Row 1"/></a></div><div class="clear"></div></div></div><!-- /Widget Shortcode -->
<!-- Widget Shortcode --><div id="uds-ads-22" class="widget-2 widget-even postadvert hidden-sm hidden-xs widget widget_uds-ads"><p><span class='more-2'><a href='#' class='more'>ADVERTISEMENT</a></span></p><div id="uds-ads--1" class="uds-ads  uds-ads-position-4"><div class="uds-ads-251 uds-ad even"><a onclick="trackOutboundLink('http://www.lifenews.com/index.php?uds_ads_id=13');" href="http://www.lifenews.com/index.php?uds_ads_id=13" target="_blank"><img src="http://lifenews.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/americaneedsfatima26.jpg" alt="Not in use"/></a></div><div class="clear"></div></div></div><!-- /Widget Shortcode --></div>
<p>Charlie was at the center of a massive international debate after the hospital where he was receiving treatment for a rare disease refused to allow an experimental treatment to help him and also refused transferring him to another hospital that would allow the treatment.</p>
<p>Charlie&#8217;s parents took their fight to numerous courts to protect his life but to no avail. Each of the courts and a British judge argued that it was in Charlie&#8217;s best interest to be removed from the life support.</p>
<p>Charlie&#8217;s mother, Connie, said: &#8220;Our beautiful little boy has gone, we are so proud of you Charlie.&#8221;</p>
<div>
<p>The boy suffers from a rare mitochondrial disease and brain damage. On Thursday, a judge ruled that <a href="http://www.lifenews.com/2017/07/27/charlie-gard-will-be-moved-to-hospice-over-his-mothers-desperate-plea-for-help/">Charlie will be taken to hospice to die</a>, rather than home as his parents requested.</p>
</div>
<div>
<p>On Monday,<a href="http://www.lifenews.com/2017/07/24/charlie-gards-parents-end-their-fight-to-save-his-life-say-its-too-late-for-experimental-treatment/"> Connie Yates and Chris Gard decided to end the legal battle to get their son experimental treatment</a>. Based on new evidence, the couple said Charlie’s condition has deteriorated too much and there no longer is any hope of the experimental treatment working.</p>
<p>His parents and Great Ormond Street Hospital have been in a months-long legal battle over his treatment. Their final request to a judge this week was to be allowed to take Charlie home to die.</p>
<p>On Thursday, <a href="http://www.lifenews.com/2017/07/27/judge-rules-charlie-gard-will-be-sent-to-hospice-to-die-not-allowed-to-go-home/">a judge ruled that Charlie will be moved to hospice</a> and his life support will be removed at a time not publicly disclosed. He will not be allowed to go home, as his parents wished.</p>
<p>Charlie’s parents have long expressed the desire to be allowed to take him home to die. However, their first choice was to take Charlie to the United States for an experimental treatment. They raised more than $1.5 million for his medical care.</p>
<p><b><i><a href="http://www.mailermailer.com/u/signup/1056801L">Click here to sign up for pro-life news alerts from LifeNews.com</a></i></b></p>
<p>His parents said they knew the chance of the experimental treatment working was slim, but they wanted to try anyway for Charlie’s sake.</p>
<p>However, the courts and hospital refused to allow them to transfer their son to another hospital. About a month ago, the European Court of Human Rights <a href="https://www.theguardian.com/law/2017/jun/27/charlie-gard-european-court-rejects-plea-to-intervene-in-life-support-fight">ruled that the hospital can remove Charlie’s life support </a>and allow him to die. However, <a href="http://www.lifenews.com/2017/07/11/charlie-gards-parents-have-two-days-to-convince-a-judge-to-not-remove-charlies-life-support/">the hospital later agreed to consider new evidence</a> involving Charlie’s condition before taking him off the ventilator.</p>
<p>But on Monday, lawyer Grant Armstrong said experts confirmed that it is too late to treat their son.</p>
<p><a href="http://www.bbc.com/news/uk-england-40708343">The BBC reports</a> Armstrong “told the presiding judge Mr Justice Francis that US neurologist Dr Michio Hirano had said he was no longer willing to offer the baby experimental therapy after he saw the results of a new MRI scan last week.”</p>
<p>Hirano previously said Charlie had <a href="http://www.dailystar.co.uk/news/latest-news/632090/charlie-gard-latest-news-high-court-change-verdict-today">an 11 percent to 56 percent chance of benefiting from the experimental treatment</a>. He and a group of doctors examined Charlie last week and gave their expert opinions to the judge.</p>
<p>Questions remain about whether Charlie could have benefited from the experimental treatment, had it not been delayed for months during the legal battle between Charlie’s parents and the hospital. The court battle began in March.</p>
<p>Their last request to take Charlie home to die also was denied.</p>
<p>“<a href="http://www.lifenews.com/2017/07/26/judge-will-decide-today-if-charlie-gard-can-go-home-we-promised-him-wed-take-him-home/">We promised Charlie every day we would take him home</a>. It seems really upsetting, after everything we’ve been through, to deny us this,” his mother said.</p>
<p><a href="http://www.lifenews.com/2017/07/25/hospital-refuses-to-allow-charlie-gard-to-go-home-claiming-his-ventilator-wont-fit-through-the-door/">The hospital opposes the parents’ request</a>. Its lawyers argued that Charlie needs to stay at the hospital or go to a hospice facility until he dies. Doctors claimed his ventilator will not fit through the door of his parents’ home, and he could suffer a painful death.</p>
<p>Despite all of his problems, Charlie’s parents – and millions like them – believe that Charlie is a valuable, living human being who should be given a chance to live.</p>
<p>Leading pro-life advocates helped Charlie’s parents fight for his life.</p>
<p><a href="http://www.lifenews.com/2017/07/07/charlie-gards-parents-bring-terri-schiavos-brother-to-london-to-help-them-fight-for-their-son/">Charlie’s parents brought Terri Schiavo’s brother Bobby Schindler to London</a> to help them fight for care for their son. Schindler spoke with LifeNews exclusively about their invitation.</p>
<p>Schindler told LifeNews: “We are here by invitation from the family to come alongside them as they struggle to save their son, Charlie. The critical issue here is not a political one, but the simple notion that families know what is best for their loved ones.”</p>
<p>“Charlie’s situation is very reminiscent of my family’s battle to save my sister, Terri. Hopefully being here can help his parents, Connie and Charlie, deal with the day-to-day emotional roller coaster, as they fight for their son’s right to live,” Schindler added.</p>
<p><a href="http://lifenews.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/charlieguard6.jpg"><img class="alignnone size-full wp-image-87421" src="http://lifenews.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/charlieguard6.jpg" alt="" width="650" height="439" srcset="/wp-content/uploads/2017/06/charlieguard6.jpg 650w, /wp-content/uploads/2017/06/charlieguard6-150x101.jpg 150w, /wp-content/uploads/2017/06/charlieguard6-222x150.jpg 222w, /wp-content/uploads/2017/06/charlieguard6-190x128.jpg 190w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
</div>
</p>                                            </div>
                                        </div>
                                    </div>
                                                                        <div class="blueshare" style="margin-bottom:25px;">
                                        <span class="social-post-blue">Share this story:</span>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-561eb1f6419ee1dc"></script>
<div class="addthis_default_style addthis_20x20_style">
	<a class="addthis_button_facebook_share" fb:share:layout="button_count" ></a>  
	<a class="addthis_button_tweet"></a>
	<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
	<a class="addthis_counter addthis_button_compact"></a>
	<a class="addthis_button_email"></a>
</div>
<div class="clearfix"></div>                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-sm-12 col-md-4 col-lg-4">
                            <div id="sidebar">
                                <div class="widget-3 widget-odd box"><div class="widget-3 widget-odd box-holder"><div class="widget-3 widget-odd box-frame">			<div class="newslettersignup-inner">
    <h3><a href="http://www.mailermailer.com/u/signup/1056801L" target="_blank">CLICK HERE TO SIGN UP FOR PRO-LIFE NEWS</a></h3>
    <div class="socialicons">
        <div class="col-xs-4" style="padding:0">&nbsp;</div>
        <div class="col-xs-1 text-center" style="padding:0"><a href="https://www.facebook.com/LifeNews" target="_blank"><i class="fa fa-facebook fa-margin"></i></a></div>
        <div class="col-xs-1 text-center" style="padding:0"><a href="https://twitter.com/LifeNewsHQ" target="_blank"><i class="fa fa-twitter fa-margin"></i></a></div>
        <div class="col-xs-1 text-center" style="padding:0"><a href="http://feeds.feedburner.com/lifenews/newsfeed" target="_blank"><i class="fa fa-rss fa-margin"></i></a></div>
        <div class="col-xs-1 text-center" style="padding:0"><a href="/contact/"><i class="fa fa-envelope fa-margin"></i></a></div>
        <div class="col-xs-4" style="padding:0">&nbsp;</div>
        <div style="clear:both"></div>
    </div>
</div>
		</div></div></div><div class="widget-4 widget-even postadvert hidden-sm hidden-xs box"><div class="widget-4 widget-even box-holder"><div class="widget-4 widget-even box-frame"><p><span class='more-2'><a href='#' class='more'>ADVERTISEMENT</a></span></p><div id="uds-ads-34" class="uds-ads  uds-ads-position-2"><div class="uds-ads-251 uds-ad even"><a onclick="trackOutboundLink('http://www.lifenews.com/index.php?uds_ads_id=8');" href="http://www.lifenews.com/index.php?uds_ads_id=8" target="_blank"><img src="http://lifenews.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/humancoalitionad16.jpg" alt="Ad Row 1"/></a></div><div class="clear"></div></div></div></div></div><div class="widget-5 widget-odd postadvert hidden-sm hidden-xs box"><div class="widget-5 widget-odd box-holder"><div class="widget-5 widget-odd box-frame"><p><span class='more-2'><a href='#' class='more'>ADVERTISEMENT</a></span></p><div id="uds-ads-22" class="uds-ads  uds-ads-position-4"><div class="uds-ads-251 uds-ad even"><a onclick="trackOutboundLink('http://www.lifenews.com/index.php?uds_ads_id=13');" href="http://www.lifenews.com/index.php?uds_ads_id=13" target="_blank"><img src="http://lifenews.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/americaneedsfatima26.jpg" alt="Not in use"/></a></div><div class="clear"></div></div></div></div></div><div class="widget-6 widget-even box"><div class="widget-6 widget-even box-holder"><div class="widget-6 widget-even box-frame"><p><span class='more-2'><a href='#' class='more'>ADVERTISEMENT</a></span></p><div id="uds-ads-32" class="uds-ads  uds-ads-position-9"><div class="uds-ads-251 uds-ad even"><a onclick="trackOutboundLink('http://www.lifenews.com/index.php?uds_ads_id=14');" href="http://www.lifenews.com/index.php?uds_ads_id=14" target="_blank"><img src="http://lifenews.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/scienceandcatholics.png" alt="Ad Row 2"/></a></div><div class="clear"></div></div></div></div></div><div class="widget-7 widget-odd box"><div class="widget-7 widget-odd box-holder"><div class="widget-7 widget-odd box-frame"><p><span class='more-2'><a href='#' class='more'>ADVERTISEMENT</a></span></p><div id="uds-ads-10" class="uds-ads  uds-ads-position-3"><div class="uds-ads-251 uds-ad even"><a onclick="trackOutboundLink('http://www.lifenews.com/index.php?uds_ads_id=3');" href="http://www.lifenews.com/index.php?uds_ads_id=3" target="_blank"><img src="http://lifenews.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/humancoalitionad15.jpg" alt="Position 9"/></a></div><div class="clear"></div></div></div></div></div><div class="widget-8 widget-last widget-even box"><div class="widget-8 widget-last widget-even box-holder"><div class="widget-8 widget-last widget-even box-frame"><p><span class='more-2'><a href='#' class='more'>ADVERTISEMENT</a></span></p><div id="uds-ads-41" class="uds-ads  uds-ads-position-6"><div class="uds-ads-251 uds-ad even"><a onclick="trackOutboundLink('http://www.lifenews.com/index.php?uds_ads_id=7');" href="http://www.lifenews.com/index.php?uds_ads_id=7" target="_blank"><img src="http://lifenews.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/carenet7.png" alt="Home Sidebar 1"/></a></div><div class="clear"></div></div></div></div></div><div class="widget-9 widget-odd box"><div class="widget-9 widget-odd box-holder"><div class="widget-9 widget-odd box-frame">			<div id="google_ad_slot">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9002048132258842";
/* prolife2 */
google_ad_slot = "3925594258";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>		</div></div></div><div class="widget-10 widget-even box"><div class="widget-10 widget-even box-holder"><div class="widget-10 widget-even box-frame">			<div style="height:30px">&nbsp;</div>		</div></div></div>                            </div>
                        </div>
                    </div>

                                    </div>
    </div>

    <div class="push"></div>
</div>

<footer>
    <div id="advertisement-bottom">
        <div class="container">
            <div class="widget-1 widget-first widget-last widget-odd widget widget_uds-ads"><p><span class='more-2'><a href='#' class='more'>Advertisement</a></span></p><div id="uds-ads-15" class="uds-ads  uds-ads-position-8"><div class="uds-ads-665 uds-ad even"><a onclick="trackOutboundLink('http://www.lifenews.com/index.php?uds_ads_id=11');" href="http://www.lifenews.com/index.php?uds_ads_id=11" target="_blank"><img src="http://lifenews.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/carenet9.png" alt="Bottom Banner"/></a></div><div class="clear"></div></div></div>        </div>
    </div>
    <div class="container">
        <div class="col-sm-3">
            <p class="copy"><a href="/"><img src="http://lifenews.wpengine.netdna-cdn.com/wp-content/themes/lifenews-new/images/logo.png" width="127" height="18"/></a></p>

            <p class="copy">Copyright &copy; 2017</p>

            <p class="copy">All rights reserved.</p>
        </div>
        <div class="col-sm-3">
            <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="nav-add"><li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://www.lifenews.com/about/">About</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.lifenews.com/advertising/">Advertising</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.lifenews.com/reprint/">Reprint</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="/feed">RSS Feed</a></li>
</ul></div>            <button style="margin-left:40px" class="donate" onclick="parent.location='/donate'">DONATE</button>
        </div>
        <div class="col-sm-3"><div class="menu-footer-nav-cats-container"><ul id="menu-footer-nav-cats" class="nav-add"><li id="menu-item-71012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71012"><a href="http://www.lifenews.com/category/national/">National</a></li>
<li id="menu-item-71013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71013"><a href="http://www.lifenews.com/category/statenews/">State</a></li>
<li id="menu-item-71014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71014"><a href="http://www.lifenews.com/category/international/">International</a></li>
<li id="menu-item-71015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71015"><a href="http://www.lifenews.com/category/bioethics/">Bioethics</a></li>
<li id="menu-item-71016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71016"><a href="http://www.lifenews.com/category/editorials/">Opinion</a></li>
</ul></div></div>
        <div class="col-sm-3">
            <a href="https://www.facebook.com/LifeNews" target="_blank"><i class="fa fa-facebook fa-margin"></i></a>
            <a href="https://twitter.com/LifeNewsHQ" target="_blank"><i class="fa fa-twitter fa-margin"></i></a>
            <a href="http://feeds.feedburner.com/lifenews/newsfeed" target="_blank"><i class="fa fa-rss fa-margin"></i></a>
            <a href="/contact/"><i class="fa fa-envelope fa-margin"></i></a>
            <a href="http://www.google.com/cse?cx=013272677517335896521%3Acnzhouqroxy&ie=UTF-8&sa=&q=Search+LifeNews.com+Archives&oq=&gs_l=#gsc.tab=0&gsc.q=Search%20LifeNews.com%20Archives&gsc.page=1" target="_blank"><i class="fa fa-search fa-margin"></i></a>
        </div>
    </div>

</footer>

<script type='text/javascript' src='http://lifenews.wpengine.netdna-cdn.com/wp-content/themes/lifenews-new/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://lifenews.wpengine.netdna-cdn.com/wp-content/themes/lifenews-new/js/slider.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var catnavajax = {"ajaxurl":"http:\/\/www.lifenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lifenews.wpengine.netdna-cdn.com/wp-content/themes/lifenews-new/js/pagination.js?ver=4.8'></script>
<script type='text/javascript' src='http://lifenews.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-17909621-12', 'auto');
	  ga('send', 'pageview');
	
	</script>

	<script type="text/javascript">		                
	  var trackOutboundLink = function(url) {
		   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
		     function () {
		     // window.open(url, '_blank');
		      console.log('made it');
		     }
		   });
		}
	</script>
	
</body>
</html>
